Fiabilité des volets électriques

Merci !

Annales corrigées
Classe(s) : 3e | Thème(s) : Utiliser les probabilités
Type : Exercice | Année : 2017 | Académie : Centres étrangers


Centres étrangers • Juin 2017

Exercice 4 • 4 points

Fiabilité des volets électriques

Un fabricant de volets roulants électriques réalise une étude statistique pour connaître leur fiabilité. Il fait donc fonctionner un échantillon de 500 volets sans s’arrêter, jusqu’à une panne éventuelle. Il inscrit les résultats dans le tableur ci-dessous :

mat3_1706_06_01C_01

1. Quelle formule faut-il saisir dans la cellule H2 du tableur pour obtenir le nombre total de volets testés ?

2. Un employé prend au hasard un volet dans cet échantillon. Quelle est la probabilité que ce volet fonctionne plus de 3 000 montées-descentes ?

3. Le fabricant juge ses volets fiables si plus de 95 % des volets fonctionnent plus de 1 000 montées-descentes. Ce lot de volets roulants est-il fiable ? Expliquer votre raisonnement.

Les clés du sujet

Points du programme

Tableur • Probabilités • Proportionnalité.

Nos coups de pouce

2. Calcule le nombre de volets qui fonctionnent moins de 3 000 montées-descentes. Déduis-en le nombre de volets qui fonctionnent plus de 3 000 montées-descentes.

3. Utilise la formule p(E)=nombre de résultats favorablesnombre de résultats possibles.

Corrigé

Corrigé

Remarque

On peut aussi saisir en H2 la formule : « =B2+C2+D2+E2+F2+G2 ».

1. En H2 il faut saisir la formule « =SOMME(B2:G2) ».

2. Le nombre de volets qui tombent en panne avant 3 000 montées-descentes est égal à 20 + 54 + 137 soit 211.

Cela signifie que 500 – 211, c’est-à-dire 289, volets fonctionnent plus de 3 000 montées-descentes.

Soit E l’événement « le volet choisi fonctionne plus de 3 000 montées-descentes ».

Alors sa probabilité de réalisation p(E) est telle que p(E)=289500 soit p(E)=0,578.

3. Le nombre de volets qui tombent en panne avant 1 000 montées-descentes est égal à 20.

Ce qui signifie que 480 (soit 500 – 20) volets fonctionnent plus de 1 000 montées-descentes.

Cela correspond à un pourcentage égal à 480500×100 soit 96 %.

Ce résultat est supérieur à 95 %.

Conclusion : le lot de volets roulants est fiable.