Les pourcentages

Merci !

Annales corrigées
Classe(s) : Tle ST2S | Thème(s) : Pourcentages

Troisième exercice de type Bac – Pourcentage et tableur (II)

Dans un laboratoire d’analyses, l’employé chargé du matériel a reçu une commande de flacons. Afin d’optimiser la gestion de réserve, il réalise deux tableaux. Le premier donne la répartition de l’ensemble des flacons en fonction de leurs volumes. Le second concerne la répartition des flacons en verre. Ces deux tableaux sont créés dans une feuille automatisée de calcul reproduite ci-après :

PB_9782216129331_T_ST2S_04_Maths_Tab_9

1. a. Calculer le pourcentage de flacons de 50 mL dans la commande reçue.

b. Le prix TTC (toutes taxes comprises) de cette commande est de 526 euros. Le taux de TVA (taxe sur la valeur ajoutée) qui lui est appliqué étant de 20 %, retrouver le prix HT (hors taxes) de la commande (arrondir au centime).

2. a. Quelle formule entrer dans la cellule F4 puis recopier dans la cellule F5, pour obtenir d’abord le nombre total de flacons en verre puis celui de flacons en plastique ?

b. Pour compléter le tableau correspondant à la répartition des flacons en verre, il entre dans la cellule B13 la formule : « =B4*100/F4 ». Au moment de recopier cette formule vers la droite afin d’obtenir les pourcentages manquants, il s’aperçoit qu’elle est incorrecte.

Quelle modification doit-on apporter à la formule entrée dans la cellule B13 afin que sa recopie vers la droite permette de compléter correctement le tableau ?

Maths_C01_02

Corrigé

1. a. Le nombre de flacons de 50 mL est 100. Le nombre total de flacons dans la commande est 800. Donc le pourcentage de flacons de 50 mL dans la commande est : 100800×100=12,5%.

b. Le coefficient multiplicatif permettant le passage du prix HT (hors taxes) au prix TTC (toutes taxes comprises) est 1+20100=1,2.

Le prix TTC est 526 euros. Donc le prix HT est 5261,2438,33 euros.

2. a. On peut entrer en cellule F4 la formule =SOMME(B4 :E4) ou la formule=B4+C4+D4+E4.

b. On doit modifier la formule en B13 en ajoutant un symbole $ devant la lettre F pour que cette référence de colonne ne soit pas modifiée lors de la recopie vers la droite.

Formule modifiée : =B4*100/$F4 (on peut aussi écrire =B4*100/$F$4).