Médailles aux Jeux olympiques de Rio

Merci !

Annales corrigées
Classe(s) : 3e | Thème(s) : Interpréter, représenter et traiter des données
Type : Exercice | Année : 2017 | Académie : Polynésie française


Polynésie française • Septembre 2017

Exercice 1 • 9 points

Médailles aux Jeux olympiques de Rio

Sur une feuille de calcul, on a reporté le classement des dix premiers pays, par le nombre de médailles, aux Jeux olympiques de Rio en 2016.

A

B

C

D

E

F

1

Rang

Pays

Or

Argent

Bronze

Total

2

1

États-Unis

46

37

38

121

3

2

Grande-Bretagne

27

23

17

67

4

3

Chine

26

18

26

70

5

4

Russie

19

18

19

56

6

5

Allemagne

17

10

15

42

7

6

Japon

12

8

21

41

8

7

France

10

18

14

42

9

8

Corée du Sud

9

3

9

21

10

9

Italie

8

12

8

28

11

10

Australie

8

11

10

29

1. Quelle formule, parmi les trois proposées, a été saisie dans la cellule F2 de cette feuille de calcul, avant qu’elle soit étirée vers le bas ?

Formule A

Formule B

Formule C

=46+37+38

=SOMME(C2:E2)

C2+D2+E2

2. On observe la série des nombres de médailles d’or de ces dix pays.

a) Quelle est l’étendue de cette série ?

b) Quelle est la moyenne de cette série ?

3. Quel est le pourcentage de médailles d’or remportées par la France par rapport à son nombre total de médailles ? Arrondir le résultat au dixième de %.

4. Le classement aux Jeux olympiques s’établit selon le nombre de médailles d’or obtenues et non selon le nombre total de médailles. Pour cette raison, la France avec 42 médailles se retrouve derrière le Japon qui n’en a que 41. En observant l’Italie et l’Australie, établir la règle de classement en cas d’égalité sur le nombre de médailles d’or.

5. Un journaliste sportif propose une nouvelle procédure pour classer les pays : chaque médaille d’or rapporte 3 points, chaque médaille d’argent rapporte 2 points et chaque médaille de bronze rapporte 1 point. Dans ces conditions, la France dépasserait-elle le Japon ?

Les clés du sujet

Points du programme

Statistiques • Pourcentage.

Nos coups de pouce

2. a) Applique la définition de l’étendue d’une série statistique (voir le « Mémo du brevet »).

b) Applique la définition de la moyenne d’une série statistique (voir le « Mémo du brevet »).

3. Tu peux faire, par exemple, un tableau de proportionnalité.

4. Compare le nombre de médailles d’argent obtenues par chacun des pays.

5. Calcule les nombres de points qu’obtiendraient la France et le Japon.

Compare ensuite les résultats obtenus.