Médailles aux Jeux olympiques de Rio

Merci !

Annales corrigées
Classe(s) : 3e | Thème(s) : Interpréter, représenter et traiter des données
Type : Exercice | Année : 2017 | Académie : Polynésie française

Polynésie française • Septembre 2017

Exercice 1 • 9 points

Médailles aux Jeux olympiques de Rio

Sur une feuille de calcul, on a reporté le classement des dix premiers pays, par le nombre de médailles, aux Jeux olympiques de Rio en 2016.

A

B

C

D

E

F

1

Rang

Pays

Or

Argent

Bronze

Total

2

1

États-Unis

46

37

38

121

3

2

Grande-Bretagne

27

23

17

67

4

3

Chine

26

18

26

70

5

4

Russie

19

18

19

56

6

5

Allemagne

17

10

15

42

7

6

Japon

12

8

21

41

8

7

France

10

18

14

42

9

8

Corée du Sud

9

3

9

21

10

9

Italie

8

12

8

28

11

10

Australie

8

11

10

29

1. Quelle formule, parmi les trois proposées, a été saisie dans la cellule F2 de cette feuille de calcul, avant qu’elle soit étirée vers le bas ?

Formule A

Formule B

Formule C

=46+37+38

=SOMME(C2:E2)

C2+D2+E2

2. On observe la série des nombres de médailles d’or de ces dix pays.

a) Quelle est l’étendue de cette série ?

b) Quelle est la moyenne de cette série ?

3. Quel est le pourcentage de médailles d’or remportées par la France par rapport à son nombre total de médailles ? Arrondir le résultat au dixième de %.

4. Le classement aux Jeux olympiques s’établit selon le nombre de médailles d’or obtenues et non selon le nombre total de médailles. Pour cette raison, la France avec 42 médailles se retrouve derrière le Japon qui n’en a que 41. En observant l’Italie et l’Australie, établir la règle de classement en cas d’égalité sur le nombre de médailles d’or.

5. Un journaliste sportif propose une nouvelle procédure pour classer les pays : chaque médaille d’or rapporte 3 points, chaque médaille d’argent rapporte 2 points et chaque médaille de bronze rapporte 1 point. Dans ces conditions, la France dépasserait-elle le Japon ?

Les clés du sujet

Points du programme

Statistiques • Pourcentage.

Nos coups de pouce

2. a) Applique la définition de l’étendue d’une série statistique (voir le « Mémo du brevet »).

b) Applique la définition de la moyenne d’une série statistique (voir le « Mémo du brevet »).

3. Tu peux faire, par exemple, un tableau de proportionnalité.

4. Compare le nombre de médailles d’argent obtenues par chacun des pays.

5. Calcule les nombres de points qu’obtiendraient la France et le Japon.

Compare ensuite les résultats obtenus.

Corrigé

Corrigé

1. La formule saisie dans la cellule F2 est =SOMME(C2:E2), c’est-à-dire la formule B.

2. a) On appelle étendue e d’une série statistique la différence entre la plus grande et la plus petite valeur de cette série statistique.

e = 46 – 8 = 38

L’étendue est e=38.

b) On appelle moyenne m d’une série statistique le quotient de la somme des valeurs de la série statistique par l’effectif total.

m=46+27+26+19+17+12+10+9+8+810=18210. Soit m=18,2.

3.

attention

Il s’agit du nombre de médailles d’or obtenues par la France et du nombre total de médailles obtenues par la France également.

Nombre de médailles d’or obtenues par la France

10

p

Nombre total de médailles obtenues par la France

42

100

On trouve p=10×10042 soit p=23,8% valeur arrondie au dixième de %.

4. L’Italie et l’Australie ont obtenu chacun 8 médailles d’or. Mais l’Italie a obtenu 12 médailles d’argent tandis que l’Australie n’en a obtenu que 11. Cela explique que l’Italie soit classée avant l’Australie.

La règle de classement en cas d’égalité sur le nombre de médailles d’or peut s’énoncer ainsi :

Si deux pays ont obtenu le même nombre de médailles d’or, le pays qui a obtenu plus de médailles d’argent que l’autre pays est classé avant ce dernier.

5. Notons n1 le nombre de points qu’obtiendrait la France.

Alors n1 = 10 × 3 + 18 × 2 + 14 × 1 = 80.

Notons n2 le nombre de points qu’obtiendrait le Japon.

Alors n2 = 12 × 3 + 8 × 2 + 21 × 1 = 73.

Puisque 80 est supérieur à 73, la France dépasserait le Japon.